接続数

COUNTER119943From 2011/5/25

HAZOP diary(安全分析日誌)

HAZOP >> 記事詳細

2017/11/14

q

Tweet ThisSend to Facebook | by kaizen
I have 3 questions.

1.
In the XSTAMPP Developer Guide: version2.3.0
At "Setting up your Development Environment" 
p.5
Eclipse http://eclipse.org/downloads/packages/eclipse-rcp-and-rap-developers/lunasr/
cause
"404 - Sorry! We couldn't find it."
Which version can I use.

2.
p.6
http://repo1.maven.org/maven2/.m2e/connectors/m2eclipse-tycho/0.6.0/N/0.6.0.201207302152/
Is it depending on Eclipse version?

3
Are there any wiki or forum about XSTAMPP?
I would try to create a new plugin.


14:39 | 投票する | 投票数(0) | コメント(0)